Autor Tema: Actualización obligatoria del cliente de SA-MP  (Leído 186 veces)

Desconectado AgusTin


  • Administrador
  • Hero Member
  • *****

  • Mensajes: 2833
  • Respeto: +10/-3
    • Ver Perfil

Actualización obligatoria del cliente de SA-MP
« en: Marzo 29, 2018, 12:35:33 pm »
Para jugar en OnderZone apartir de hoy (29/03/2018) necesitarán instalar la versión 0.3.7 de SAMP.

Si no la instalan, no podrán entrar a jugar en nuestros servidores.
A continuación dejamos diferentes enlaces para que descarguen el nuevo cliente.




Enlace de descarga 1: http://files.sa-mp.com/sa-mp-0.3.7-install.exe
Enlace de descarga 2: http://dl.gta-sa-mp.de/samp/sa-mp-0.3.7-install.exe

Si tienen alguna duda o problema, publiquen en el foro para que podamos ayudarlos.

« Última modificación: Marzo 30, 2018, 07:20:12 am por AgusTin »